Back to overview
Degraded
OCPI requests are not processing correctly
Sep 01 at 09:57am CEST
Affected services
OCPI
Resolved
Sep 01 at 11:15am CEST
The issue has been resolved.
Affected services
Created
Sep 01 at 09:57am CEST
An issue in the OCPI service is causing problems when handling OCPI requests.
We are investigating the problem.
Affected services